<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />
<meta name="viewport" content="width=device-width" /> 	<link rel="Shortcut Icon" href="/wp-content/uploads/2018/08/di.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Daily Iowan RSS 2.0" href="https://dailyiowan.com/feed/" />
<link rel="alternate" type="text/xml" title="The Daily Iowan RSS .92" href="https://dailyiowan.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Daily Iowan Atom 0.3" href="https://dailyiowan.com/feed/atom/" />


	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>UI students take on first day of school, adjusting to new learning formats - The Daily Iowan</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dailyiowan.com/2020/08/24/ui-students-take-on-first-day-of-school-adjusting-to-new-learning-formats/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="UI students take on first day of school, adjusting to new learning formats - The Daily Iowan" />
	<meta name="twitter:description" content="Students returned to the classroom for the fall semester on Monday, either digitally or in a socially distant classroom, where Zoom issues and a sense of uncertainty about the semester were on the minds of many students. Scattered around campus Monday morning, sitting with their computers at the tables lining T. Anne Cleary Walkway, in..." />
	<meta name="twitter:image" content="https://dailyiowan.com/wp-content/uploads/2020/08/Classes-2.jpg" />
	<meta name="twitter:creator" content="@TheDailyIowan" />
	<meta name="twitter:site" content="@TheDailyIowan" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://dailyiowan.com/#website","url":"https://dailyiowan.com/","name":"The Daily Iowan","description":"The independent newspaper of the University of Iowa community since 1868","potentialAction":[{"@type":"SearchAction","target":"https://dailyiowan.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://dailyiowan.com/2020/08/24/ui-students-take-on-first-day-of-school-adjusting-to-new-learning-formats/#primaryimage","inLanguage":"en-US","url":"https://dailyiowan.com/wp-content/uploads/2020/08/Classes-2.jpg","width":1500,"height":1000,"caption":"University of Iowa students walk across the T.Anne Cleary walkway on their first day of the new semester on Monday, August 24th, 2020. Despite the pandemic, campus remains open and some classes are still being held in person."},{"@type":"WebPage","@id":"https://dailyiowan.com/2020/08/24/ui-students-take-on-first-day-of-school-adjusting-to-new-learning-formats/#webpage","url":"https://dailyiowan.com/2020/08/24/ui-students-take-on-first-day-of-school-adjusting-to-new-learning-formats/","name":"UI students take on first day of school, adjusting to new learning formats - The Daily Iowan","isPartOf":{"@id":"https://dailyiowan.com/#website"},"primaryImageOfPage":{"@id":"https://dailyiowan.com/2020/08/24/ui-students-take-on-first-day-of-school-adjusting-to-new-learning-formats/#primaryimage"},"datePublished":"2020-08-25T03:07:06+00:00","dateModified":"2020-08-25T03:50:48+00:00","author":{"@id":"https://dailyiowan.com/#/schema/person/0df7e1e13c070adefcc04d2181bfb176"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dailyiowan.com/2020/08/24/ui-students-take-on-first-day-of-school-adjusting-to-new-learning-formats/"]}]},{"@type":"Person","@id":"https://dailyiowan.com/#/schema/person/0df7e1e13c070adefcc04d2181bfb176","name":"Rylee Wilson","image":{"@type":"ImageObject","@id":"https://dailyiowan.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1e7fddf8a77924ae9e6c737bc428bf84?s=96&d=mm&r=g","caption":"Rylee Wilson"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="The Daily Iowan &raquo; UI students take on first day of school, adjusting to new learning formats Comments Feed" href="https://dailyiowan.com/2020/08/24/ui-students-take-on-first-day-of-school-adjusting-to-new-learning-formats/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailyiowan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- dailyiowan.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='farbtastic-css'  href='https://dailyiowan.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://dailyiowan.com/wp-includes/css/dashicons.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://dailyiowan.com/wp-includes/js/thickbox/thickbox.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://dailyiowan.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://dailyiowan.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://dailyiowan.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://dailyiowan.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dailyiowan.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://dailyiowan.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CEB+Garamond%3A400%2C700&#038;display=swap&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://dailyiowan.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20191203' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://dailyiowan.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://dailyiowan.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://dailyiowan.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://dailyiowan.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://dailyiowan.com/wp-content/themes/snoflex/style.css?ver=20200809' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://dailyiowan.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://dailyiowan.com/wp-content/uploads/master-slider/custom.css?ver=139.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://dailyiowan.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.2' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://dailyiowan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyiowan.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.19.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyiowan.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://dailyiowan.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.5' id='flex-flexslider-script-js'></script>
<script type='text/javascript' src='https://dailyiowan.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.5' id='flex-jquery-visible-js'></script>
<script type='text/javascript' src='https://dailyiowan.com/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=20200802' id='flex-hoverintent-js'></script>
<script type='text/javascript' src='https://dailyiowan.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=20200803' id='flex-superfish-js'></script>
<script type='text/javascript' src='https://dailyiowan.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=20200803' id='flex-supersubs-js'></script>
<script type='text/javascript' src='https://dailyiowan.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.5' id='flex-scrollfix-js'></script>
<script type='text/javascript' src='https://dailyiowan.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.5' id='flex-remodal-js'></script>
<script type='text/javascript' src='https://dailyiowan.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.5' id='flex-cycle-js'></script>
<script type='text/javascript' src='https://dailyiowan.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.5' id='flex-bnticker-js'></script>
<script type='text/javascript' src='https://dailyiowan.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=20190826' id='flex-menus-js'></script>
<script type='text/javascript' id='flex-theme-js-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajaxurl":"https:\/\/dailyiowan.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyiowan.com/wp-content/themes/snoflex/javascript/sno-theme.js?ver=20200702' id='flex-theme-js-js'></script>
<script type='text/javascript' src='https://dailyiowan.com/wp-content/themes/snoflex/parallax/js/skrollr.js?ver=5.5' id='flex-parallax-js'></script>
<link rel="https://api.w.org/" href="https://dailyiowan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dailyiowan.com/wp-json/wp/v2/posts/163756" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailyiowan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailyiowan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://dailyiowan.com/?p=163756' />
<link rel="alternate" type="application/json+oembed" href="https://dailyiowan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyiowan.com%2F2020%2F08%2F24%2Fui-students-take-on-first-day-of-school-adjusting-to-new-learning-formats%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailyiowan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyiowan.com%2F2020%2F08%2F24%2Fui-students-take-on-first-day-of-school-adjusting-to-new-learning-formats%2F&#038;format=xml" />
<meta property="fb:app_id" content="619559141896367"/><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":163756,"post_name":"ui-students-take-on-first-day-of-school-adjusting-to-new-learning-formats","post_title":"UI students take on first day of school, adjusting to new learning formats","post_type":"post","post_author":"84","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":2053,"name":"Campus","slug":"campus","term_group":0,"term_taxonomy_id":2053,"taxonomy":"category","description":"","parent":51,"count":1827,"filter":"raw","cat_ID":2053,"category_count":1827,"category_description":"","cat_name":"Campus","category_nicename":"campus","category_parent":51},{"term_id":2087,"name":"Featured","slug":"featured","term_group":0,"term_taxonomy_id":2087,"taxonomy":"category","description":"","parent":0,"count":833,"filter":"raw","cat_ID":2087,"category_count":833,"category_description":"","cat_name":"Featured","category_nicename":"featured","category_parent":0},{"term_id":2089,"name":"Latest News","slug":"latest-news","term_group":0,"term_taxonomy_id":2089,"taxonomy":"category","description":"","parent":0,"count":3096,"filter":"raw","cat_ID":2089,"category_count":3096,"category_description":"","cat_name":"Latest News","category_nicename":"latest-news","category_parent":0},{"term_id":51,"name":"News","slug":"news","term_group":0,"term_taxonomy_id":51,"taxonomy":"category","description":"News updates from the DI","parent":0,"count":18333,"filter":"raw","cat_ID":51,"category_count":18333,"category_description":"News updates from the DI","cat_name":"News","category_nicename":"news","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":" Natalie Dunlap, News Reporter","ID":84};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="cc_mm" data-mailmunch-site-id="701256" async></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1990372/Header-New', [728, 90], 'div-gpt-ad-1536173574393-0').addService(googletag.pubads());
    googletag.defineSlot('/1990372/MR_homepage_top', [300, 250], 'div-gpt-ad-1533825342719-0').addService(googletag.pubads());
    googletag.defineSlot('/1990372/MR_homepage_bottom', [300, 250], 'div-gpt-ad-1540997351498-0').addService(googletag.pubads());
    googletag.defineSlot('/1990372/MR_mobile_top', [300, 250], 'div-gpt-ad-1536207230218-0').addService(googletag.pubads());
    googletag.defineSlot('/1990372/MR_mobile_bottom', [300, 250], 'div-gpt-ad-1540997719646-0').addService(googletag.pubads());
    googletag.defineSlot('/1990372/Mobile_Leaderboard_Top', [320, 50], 'div-gpt-ad-1536178489365-0').addService(googletag.pubads());
    googletag.defineSlot('/1990372/MR_InStory', [300, 250], 'div-gpt-ad-1573565244436-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9435989258748080",
    enable_page_level_ads: true
  });
</script><script>var ms_grabbing_curosr = 'https://dailyiowan.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://dailyiowan.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.0 - Responsive Touch Image Slider | avt.li/msf" />
<style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=A077RKleYo">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=A077RKleYo">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=A077RKleYo">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=A077RKleYo">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=A077RKleYo" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=A077RKleYo">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=A077RKleYo">
<meta name="theme-color" content="#ffffff">

<!-- Start of Open Graph Meta Tags -->

<meta property="og:title" content="UI students take on first day of school, adjusting to new learning formats" />
<meta property="og:type" content="article" />
<meta name="author" content="Natalie Dunlap" />
<meta property="og:url" content="https://dailyiowan.com/2020/08/24/ui-students-take-on-first-day-of-school-adjusting-to-new-learning-formats/" />
<meta property="og:image" content="https://dailyiowan.com/wp-content/uploads/2020/08/Classes-2-900x600.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta property="og:site_name" content="The Daily Iowan" />
	<meta property="og:description" content="Students returned to the classroom for the fall semester on Monday, either digitally or in a socially distant classroom, where Zoom issues and a sense of uncertainty about the semester were on the minds of many students. Scattered around campus Monday morning, sitting with their computers at the tables lining T. Anne Cleary Walkway, in..." />
	<meta name="description" content="Students returned to the classroom for the fall semester on Monday, either digitally or in a socially distant classroom, where Zoom issues and a sense of uncertainty about the semester were on the minds of many students. Scattered around campus Monday morning, sitting with their computers at the tables lining T. Anne Cleary Walkway, in..." />
	<meta property="article:section" content="Campus" />
	<meta property="article:tag" content="" />
<!-- End of Open Graph Meta Tags -->

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>


<script>
	jQuery(document).ready(function() {
		var wpadminbar = jQuery('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if (jQuery('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			
		
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body data-rsssl=1><div id="sno_mobile_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search-side"><div class="sno-side-menu side-close-icon foundation-icons fi-x"><span class="icon-hidden-text">Close Menu</span></div><form method="get" class="searchform-alt-left" action="https://dailyiowan.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-56183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56183"><a href="https://dailyiowan.com/category/news/">News</a></li>
<li id="menu-item-153993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153993"><a href="https://dailyiowan.com/covid19/">COVID-19</a></li>
<li id="menu-item-56188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56188"><a href="https://dailyiowan.com/category/politics/">Politics</a></li>
<li id="menu-item-56184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56184"><a href="https://dailyiowan.com/category/sports/">Sports</a></li>
<li id="menu-item-56185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56185"><a href="https://dailyiowan.com/category/opinions/">Opinions</a></li>
<li id="menu-item-56187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56187"><a href="https://dailyiowan.com/category/arts/">Arts</a></li>
<li id="menu-item-129535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129535"><a href="https://dailyiowan.com/category/multimedia/podcasts/">Podcasts</a></li>
<li id="menu-item-100350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100350"><a href="https://dailyiowan.com/category/multimedia/photo/">Photo</a></li>
<li id="menu-item-100351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100351"><a href="https://dailyiowan.com/category/multimedia/video/">Video</a></li>
<li id="menu-item-153992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153992"><a href="https://dailyiowan.com/category/ditv/">DITV</a></li>
<li id="menu-item-56191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56191"><a href="https://dailyiowan.com/contact-us/">Contact Us</a></li>
<li id="menu-item-158308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158308"><a href="https://dailyiowan.com/newsletters/">Daily Iowan Newsletters</a></li>
<li id="menu-item-153995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153995"><a href="https://dailyiowan.com/inclusion/">Inclusion &#038; Engagement Initiative</a></li>
<li id="menu-item-56190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56190"><a href="https://dailyiowan.com/donate/">Donate</a></li>
<li id="menu-item-56193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56193"><a href="https://dailyiowan.com/advertising-information/">Advertise</a></li>
<li id="menu-item-103614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103614"><a href="https://dailyiowan.com/classified-advertising/">Classified Advertising</a></li>
</ul></div></ul></div><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="https://dailyiowan.com/wp-content/uploads/2019/11/dailyiowanmobilebanner4.jpg" class="headerimage" alt="The independent newspaper of the University of Iowa community since 1868" /></div><div class="headerlink headermedium" style="display:none"><img src="https://dailyiowan.com/wp-content/uploads/2019/09/dailyiowanmobilebanner2.jpg" class="headerimage" alt="The independent newspaper of the University of Iowa community since 1868" /></div><div class="headerlink headerlarge"><img src="https://dailyiowan.com/wp-content/uploads/2019/09/desktop-banner.jpg" class="headerlink headerimage" alt="The independent newspaper of the University of Iowa community since 1868" /></div><h1 style="display:none" aria-hidden="true">The Daily Iowan</h1><script type="text/javascript">
						jQuery(document).ready(function(){
							jQuery(".headerlink").click(function(){
								window.location="https://dailyiowan.com";

							});
						});
					</script><div id="hover-menu-side"><div class="sno-menu-side menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div></div></div><div class="clear"></div></div><div class="leaderboardwrap">
	<div id="leaderboard">
	<div class="leaderboardad" style="margin:0px auto;float:none;">
	<div style="text-align: center; margin-top: 2px; margin-bottom: 2px; " id="daily-638828187"><!-- /1990372/Header-New -->
<div id='div-gpt-ad-1536173574393-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536173574393-0'); });
</script>
</div></div>	 </div>
	 
	 	
	</div>
</div>
<div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://dailyiowan.com"><img src="https://dailyiowan.com/wp-content/uploads/2019/09/desktop-banner.jpg" class="headerimage" alt="The independent newspaper of the University of Iowa community since 1868" /></a></div><h1 style="display:none">The Daily Iowan</h1><div class="header-icons"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://dailyiowan.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a target="_blank" href="https://www.youtube.com/user/TheDailyIowan">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube-play"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a target="_blank" href="https://www.instagram.com/thedailyiowan/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://twitter.com/TheDailyIowan">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/TheDailyIowan/">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div><div class="header-search">	<form method="get" id="searchform5818" action="https://dailyiowan.com/">
			<div class="search-button-container" id="searchthis5818">
			<button type="submit" disabled="disabled" id="sno-search-navbar-5818" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s5818" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s5818" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit5818" style="display:none;" value="Search" />
		</form>
	</div></div></div><div class='navbarwrap'
						data-align='center' 
						data-margin='1' 
						data-style='Bar' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='30px' 
						data-width='1090'><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><nav aria-label="Secondary Menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu sno-top-menu"><li id="menu-item-153377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153377"><a href="https://dailyiowan.com/covid19/">COVID-19</a></li>
<li id="menu-item-1579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1579"><a href="https://dailyiowan.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-153378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153378"><a href="https://dailyiowan.com/covid19/">COVID-19</a></li>
	<li id="menu-item-41362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41362"><a href="https://dailyiowan.com/category/news/campus/">Campus</a></li>
	<li id="menu-item-41404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41404"><a href="https://dailyiowan.com/category/news/crime-courts/">Crime/Courts</a></li>
	<li id="menu-item-41364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41364"><a href="https://dailyiowan.com/category/news/downtown/">Downtown</a></li>
	<li id="menu-item-41365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41365"><a href="https://dailyiowan.com/category/news/higher-education/">Higher Education</a></li>
	<li id="menu-item-41366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41366"><a href="https://dailyiowan.com/category/news/local-government/">Local Government</a></li>
</ul>
</li>
<li id="menu-item-51673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51673"><a href="https://dailyiowan.com/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-54017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54017"><a href="https://dailyiowan.com/category/politics/localpolitics/">Local</a></li>
	<li id="menu-item-82644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82644"><a href="https://dailyiowan.com/category/politics/statepolitics/">State</a></li>
	<li id="menu-item-54018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54018"><a href="https://dailyiowan.com/category/politics/nationalpolitics/">National</a></li>
	<li id="menu-item-147685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147685"><a href="https://dailyiowan.com/category/politics/politifact/">PolitiFact Iowa</a></li>
</ul>
</li>
<li id="menu-item-1582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1582"><a href="https://dailyiowan.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-139830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139830"><a href="https://dailyiowan.com/category/sports/mens-basketball/">Men&#8217;s Basketball</a></li>
	<li id="menu-item-139831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139831"><a href="https://dailyiowan.com/category/sports/womens-basketball/">Women&#8217;s Basketball</a></li>
	<li id="menu-item-139833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139833"><a href="https://dailyiowan.com/category/sports/wrestling/">Wrestling</a></li>
	<li id="menu-item-124035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124035"><a href="https://dailyiowan.com/category/sports/football/">Football</a></li>
	<li id="menu-item-139832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139832"><a href="https://dailyiowan.com/category/sports/swimming/">Swimming</a></li>
</ul>
</li>
<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1580"><a href="https://dailyiowan.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-4761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4761"><a href="https://dailyiowan.com/category/opinions/columns/">Columns</a></li>
	<li id="menu-item-4762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4762"><a href="https://dailyiowan.com/category/opinions/editorials/">Editorials</a></li>
	<li id="menu-item-4763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4763"><a href="https://dailyiowan.com/category/opinions/guest-opinions/">Guest Opinions</a></li>
	<li id="menu-item-4764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4764"><a href="https://dailyiowan.com/category/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
</ul>
</li>
<li id="menu-item-1578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1578"><a href="https://dailyiowan.com/category/arts/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-5868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5868"><a href="https://dailyiowan.com/category/arts/music-arts/">Music</a></li>
	<li id="menu-item-5867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5867"><a href="https://dailyiowan.com/category/arts/events/">Events</a></li>
	<li id="menu-item-85091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85091"><a href="https://dailyiowan.com/category/arts/student-spotlight/">Student Spotlight</a></li>
</ul>
</li>
<li id="menu-item-132952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132952"><a href="https://dailyiowan.com/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-100344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100344"><a href="https://dailyiowan.com/category/multimedia/photo/">Photo</a></li>
	<li id="menu-item-100345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100345"><a href="https://dailyiowan.com/category/multimedia/video/">Video</a></li>
	<li id="menu-item-129526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129526"><a href="https://dailyiowan.com/category/multimedia/podcasts/">Podcasts</a>
	<ul class="sub-menu">
		<li id="menu-item-149233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149233"><a href="https://dailyiowan.com/category/multimedia/podcasts/on-the-record/">On the Record</a></li>
		<li id="menu-item-149235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149235"><a href="https://dailyiowan.com/category/multimedia/podcasts/the-cloakroom/">The Cloakroom</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-81818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81818"><a href="https://dailyiowan.com/ditv/">DITV</a>
<ul class="sub-menu">
	<li id="menu-item-100349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100349"><a href="https://dailyiowan.com/ditv/">Latest Newscast</a></li>
	<li id="menu-item-163782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163782"><a href="https://dailyiowan.com/category/ditv/ditv-now/">DITV NOW</a></li>
	<li id="menu-item-152270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152270"><a href="https://dailyiowan.com/category/ditv/packages/">Packages</a></li>
	<li id="menu-item-151539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151539"><a href="https://dailyiowan.com/category/ditv/newscast/">Newscasts</a></li>
	<li id="menu-item-151540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151540"><a href="https://dailyiowan.com/category/ditv/sportscast/">Sportscasts</a></li>
</ul>
</li>
<li id="menu-item-144059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144059"><a href="https://dailyiowan.com/category/projects/">Projects</a></li>
<li id="menu-item-152298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152298"><a href="https://dailyiowan.com/inclusion/">Inclusion</a></li>
<li id="menu-item-151754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151754"><a href="https://dailyiowan.com/donate/">Donate</a></li>
</ul></div></nav></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id='snopostid-163756' class='snopostid'><div id='classic_story' class='sno-story-163756'><div id="content"><div id='contentleft'><div class="postarea"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div role="main"><h1 class="storyheadline">UI students take on first day of school, adjusting to new learning formats</h1><div class="storydeckbottom"></div><div class="storydeck"><p>Students on UI campus are adjusting to schedules with both in-person and online classes. </p></div><div class="storyshadow"><div class="photowrap"><a class='modal-photo photooverlay' data-story-id='163756' data-photo-id='163814' href='#photo'><img src='https://dailyiowan.com/wp-content/uploads/2020/08/Classes-2-900x600.jpg' alt='University+of+Iowa+students+walk+across+the+T.Anne+Cleary+walkway+on+their+first+day+of+the+new+semester+on+Monday%2C+August+24th%2C+2020.+Despite+the+pandemic%2C+campus+remains+open+and+some+classes+are+still+being+held+in+person.' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photo photo-enlarge elusive el-icon-zoom-in' data-story-id='163756' data-photo-id='163814'></div></div><div class="clear"></div><div class="captionboxmittop"><p class="photocredit"><a href="https://dailyiowan.com/staff_profile/tate-hildyard/">Tate Hildyard</a></p><p class="photocaption">University of Iowa students walk across the T.Anne Cleary walkway on their first day of the new semester on Monday, August 24th, 2020. Despite the pandemic, campus remains open and some classes are still being held in person.</p></div></div><div class="clear"></div><div class="permalinkphotobox"></div><div class="storydetails"><p><span class="storybyline"> <a href="https://dailyiowan.com/staff_profile/natalie-dunlap/" class="creditline">Natalie Dunlap</a>, News Reporter</span><br /><span class="storydate"><span class="time-wrapper"> August 24, 2020</span></span></p></div><div class="sharing sharing-top" data-story-id="163756"><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdailyiowan.com%2F2020%2F08%2F24%2Fui-students-take-on-first-day-of-school-adjusting-to-new-learning-formats%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=UI students take on first day of school, adjusting to new learning formats&amp;url=https%3A%2F%2Fdailyiowan.com%2F%3Fp%3D163756" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//dailyiowan.com/2020/08/24/ui-students-take-on-first-day-of-school-adjusting-to-new-learning-formats/?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div><span class="storycontent"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><hr />
<p>Students returned to the classroom for the fall semester on Monday, either digitally or in a socially distant classroom, where Zoom issues and a sense of uncertainty about the semester were on the minds of many students.</p>
<p>Scattered around campus Monday morning, sitting with their computers at the tables lining T. Anne Cleary Walkway, in the shade of trees on the Old Capitol lawn, and in the Main Library.</p>
<p>Freshmen Emily Richmond and Ishani Patel were sitting on yoga mats on the Pentacrest after their yoga class was canceled due to an overload on Zoom. Both students had only online classes on their schedule for the first day.</p><div class='code-block code-block-1' style='margin: 8px auto; clear: both; margin-left: auto; margin-right: auto; width: 305px'>
<div style="text-align: center; " id="daily-440067187"><!-- /1990372/MR_InStory -->
<div id='div-gpt-ad-1573565244436-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573565244436-0'); });
  </script>
</div></div></div>

<figure id="attachment_163816" aria-describedby="caption-attachment-163816" style="width: 475px" class="wp-caption alignright"><img loading="lazy" class="size-medium wp-image-163816" src="https://dailyiowan.com/wp-content/uploads/2020/08/Classes-3-475x317.jpg" alt="" width="475" height="317" srcset="https://dailyiowan.com/wp-content/uploads/2020/08/Classes-3-475x317.jpg 475w, https://dailyiowan.com/wp-content/uploads/2020/08/Classes-3-900x600.jpg 900w, https://dailyiowan.com/wp-content/uploads/2020/08/Classes-3-768x512.jpg 768w, https://dailyiowan.com/wp-content/uploads/2020/08/Classes-3-122x80.jpg 122w, https://dailyiowan.com/wp-content/uploads/2020/08/Classes-3-300x200.jpg 300w, https://dailyiowan.com/wp-content/uploads/2020/08/Classes-3.jpg 1500w" sizes="(max-width: 475px) 100vw, 475px" /><figcaption id="caption-attachment-163816" class="wp-caption-text">A pair of University of Iowa students leave the nearly deserted Chemistry Building on the first day of the new semester on Monday, August 24th, 2020. Despite the pandemic, campus remains open and some classes are still being held in person. (<a href="https://dailyiowan.com/staff_profile/tate-hildyard/">Tate Hildyard</a>)</figcaption></figure>
<p>Richmond, studying human physiology, said she understands why the university is administering classes this way, but thinks she would learn better in-person. Patel, on the pre-nursing track, said being in-person would make the information more accessible and the schedules easier.</p>
<p>“Especially for just the first day,” Patel said. “It’d be nice to have in-person the first day just to be able to know what&#8217;s going on and what we’re supposed to do for the rest of the semester.”</p>
<p>To stay engaged while learning virtually, the two friends said they plan to do their schoolwork outside of their residence halls.</p>
<p>Some older UI students are not as optimistic about staying in person. UI senior Colton Spaur, studying sports and recreational management, said he had a virtual class on his first day when Zoom crashed for many students in college campuses nationwide.</p>
<p>“The professor was well prepared,” Spaur said. “Zoom crashed, so it’ll be a matter of battling technology issues. We know stuff is going to go online within a week or two like every other college. They want us here for that one week for tuition is what it feels like.”</p>
<p>The UI ITS Help Desk sent an email to students Monday morning about nationwide Zoom outages, but the issues were resolved around noon.</p>
<p>UI senior Matt Mossbarger, studying data analytics, had an in-person class on his first day. After the professor went over the syllabus, he ended the class saying the university would go online in a week.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>“It’s bittersweet,” Mossbarger said. “We think at least that it will get shut down within a few weeks, but to me it’s just a matter making the most of it and trying to have a fun senior year.”</p>
<figure id="attachment_163813" aria-describedby="caption-attachment-163813" style="width: 475px" class="wp-caption alignleft"><img loading="lazy" class="size-medium wp-image-163813" src="https://dailyiowan.com/wp-content/uploads/2020/08/Classes-1-475x317.jpg" alt="" width="475" height="317" srcset="https://dailyiowan.com/wp-content/uploads/2020/08/Classes-1-475x317.jpg 475w, https://dailyiowan.com/wp-content/uploads/2020/08/Classes-1-900x600.jpg 900w, https://dailyiowan.com/wp-content/uploads/2020/08/Classes-1-768x512.jpg 768w, https://dailyiowan.com/wp-content/uploads/2020/08/Classes-1-122x80.jpg 122w, https://dailyiowan.com/wp-content/uploads/2020/08/Classes-1-300x200.jpg 300w, https://dailyiowan.com/wp-content/uploads/2020/08/Classes-1.jpg 1500w" sizes="(max-width: 475px) 100vw, 475px" /><figcaption id="caption-attachment-163813" class="wp-caption-text">A bust of Elbert William Rockwood with a protective mask on is seen inside of the University of Iowa Chemistry Building on the first day of the new semester on Monday, August 24th, 2020. Despite the pandemic, campus remains open and some classes are still being held in person. (<a href="https://dailyiowan.com/staff_profile/tate-hildyard/">Tate Hildyard</a>)</figcaption></figure>
<p>Elizabeth Martin, a transfer student from Des Moines Area Community College, took three years off of school, so she did not experience virtual learning for classes in the spring like many other UI students.</p>
<p>“I’m really excited for my in-person classes,” Martin said. “I learn better like that, and I’m excited to be on campus.”</p>
<p>On her first day, she had two in-person classes. She said she feels safe being in class and that she is aware of her surroundings. When it comes to online classes, Martin said she will ask questions and use the resources she has to keep herself motivated.</p>
<p>UI freshman Scott Reynertson, majoring in pre-physical therapy, said his first day was going pretty well — though he was inundated with emails— and that there were easy ways to get help online.</p>
<p>He felt good about the UI’s preventative measures against COVID-19, Reynertson added.</p>
<p>“I don’t think it’s wrong to have classes or have people on campus — people need to learn either way. I mean if people are getting sick it’s a risk they took, they weren’t forced to be on campus, you know?” Reynertson said. As long as people are cleaning facilities, cleaning bathrooms, wiping stuff, as long as they’re doing a good job, I don’t have an issue being here, it was my choice, I knew the risks and I showed up.”</p>
<p><em>Brian Grace and Jensen Johnston contributed to this report.</em></p><div class='ai-viewports ai-viewport-3 ai-insert-5-92583531' data-insertion='after' data-selector='.ai-insert-5-92583531' data-insertion-no-dbg data-code='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' data-block='5'></div>

<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-3-33076991' data-insertion='after' data-selector='.ai-insert-3-33076991' data-insertion-no-dbg data-code='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' data-block='3'></div>


<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="https://dailyiowan.com/2020/08/24/ui-students-take-on-first-day-of-school-adjusting-to-new-learning-formats/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><!-- AI CONTENT END 4 -->
</span><div class="clear"></div></div><ul class="snocategories"><li class='blockscategory'><a href='https://dailyiowan.com/category/news/campus/' rel='category tag'>Campus</a></li><li class='blockscategory'><a href='https://dailyiowan.com/category/featured/' rel='category tag'>Featured</a></li><li class='blockscategory'><a href='https://dailyiowan.com/category/latest-news/' rel='category tag'>Latest News</a></li><li class='blockscategory'><a href='https://dailyiowan.com/category/news/' rel='category tag'>News</a></li></ul><div class="aboutwriter"><div class='aboutwritertitle'>About the Contributors</div><div class='storycreditboxwide'><a href="https://dailyiowan.com/staff_profile/natalie-dunlap/"><div class='sc_title'>Natalie Dunlap, </div></a><div class='sc_bio' style='width:100%;'><p></p><div class='clear'></div></div></div>
<!-- profile displayed from cache -->
<div class='storycreditboxwide'><a href="https://dailyiowan.com/staff_profile/tate-hildyard/"><div class='sc_title'>Tate Hildyard, </div></a><div class='sc_bio' style='width:100%;'><p></p><div class='clear'></div></div></div><div class="clear"></div></div></div></div><div id="sidebar"><div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div><div style="text-align: center; margin-bottom: 5px; " id="daily-906735635"><!-- /1990372/MR_homepage_top -->
<div id='div-gpt-ad-1533825342719-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533825342719-0'); });
</script>
</div></div></div><div class="widgetfooter3"></div></div></section>
<!-- widget displayed from cache -->
<section><div class='widgetwrap  sno-category-66' style=''><div style="overflow: hidden;margin-bottom:0px;border-bottom:3px solid #dddddd;border-top:0px solid #dddddd;background:#ffffff;"><div class="widget7 widgettitle" role="heading"><a href='https://dailyiowan.com/category/latest-news/?list'>Latest News</a></div></div><div class="clear"></div><div class="widgetbody7 widgetbody" style=""><p><a class='homeheadline' style='font-size:16px; line-height: 1.2em;' href='https://dailyiowan.com/2020/08/24/ui-students-take-on-first-day-of-school-adjusting-to-new-learning-formats/'>UI students take on first day of school, adjusting to new learning formats</a></p><div class='clear'></div><div style='margin-top:15px'></div><p><a class='homeheadline' style='font-size:16px; line-height: 1.2em;' href='https://dailyiowan.com/2020/08/24/members-of-iowa-swimming-and-diving-programs-reflect-on-heartbreaking-sports-cuts/'>Members of Iowa swimming and diving programs reflect on ‘heartbreaking’ sports cuts</a></p><div class='clear'></div><div style='margin-top:15px'></div><p><a class='homeheadline' style='font-size:16px; line-height: 1.2em;' href='https://dailyiowan.com/2020/08/24/interim-associate-director-for-the-office-of-misse-to-maintain-sense-of-community-online/'>Interim Associate Director for the Office of MISSE to maintain sense of community online</a></p><div class='clear'></div><div style='margin-top:15px'></div><p><a class='homeheadline' style='font-size:16px; line-height: 1.2em;' href='https://dailyiowan.com/2020/08/24/ui-reports-111-covid-19-cases-on-campus-as-classes-begin/'>UI reports 111 COVID-19 cases on campus as classes begin</a></p><div class='clear'></div><div style='margin-top:15px'></div><p><a class='homeheadline' style='font-size:16px; line-height: 1.2em;' href='https://dailyiowan.com/2020/08/23/first-year-hawkeyes-look-towards-an-uncertain-semester/'>First-year Hawkeyes look towards an uncertain semester</a></p><div class='clear'></div><div style='margin-top:15px'></div><div class='widget-expander' style='padding-bottom:0px'></div><div class='clear'></div></div></div></section><div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div><div style="text-align: center; margin-bottom: 8px; " id="daily-1115549648"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9435989258748080" 
data-ad-slot="1732475534"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widgetfooter3"></div></div></section><div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div><div style="text-align: center; " id="daily-1683923884"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" 
data-ad-client="ca-pub-9435989258748080" 
data-ad-slot="9379219580"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widgetfooter3"></div></div></section>
			<section>
				<style>
											.sno-sno_text-31 .widgetbody { padding-left: 0px; padding-right: 0px; }
									</style>
					<div class='widgetwrap sno-animate sno-sno_text-31'>

						 
							<div style="overflow: hidden;border-bottom: 3px solid #dddddd;border-top: 0px solid #dddddd;background: #ffffff;"><div class="widget7 widgettitle" role="heading"style="background: #ffffff!important;margin-top:1px;margin-bottom:1px;background-color: #ffffff !important;color: #0c0c0c !important;font-size:17px;line-height: 26px;text-align:left;padding: 6px 0px 2px 0px;">Sponsored Links</div></div><div class="clear"></div><div class="widgetbody7 widgetbody" style="background-color: #ffffff !important;border:none!important;padding:10px 0px 0px;margin:0px 0px 20px !important;">	
												
							<div class="snotextwidget">		
	
																	<p><a href="https://www.custom-magnets.com/"target="_blank" style="color: #000">Custom Magnets</a><br />
<a href="https://diamondvision.com/lasik-nyc-new-york-laser-eye-surgery-in-manhattan/" target="_blank" style="color: #000">Laser eye surgery NYC</a><br />
<a href="https://www.peptidepros.net" target="_blank" style="color: #000" >Buy peptides</a><br />
<a href="https://rocketpayz.com/" target="_blank" style="color: #000"> Online Casino Real Money</a><br />
<a href="https://www.payformathhomework.com" target="_blank" style="color: #000"> Math Help at payformathhomework.com</a><br />
<a href="https://www.casinoslots.co.nz/"target="_blank"  style="color: #000"> CasinoslotsNZ </a><br />
<a href="https://www.workerscompensationshop.com/"target="_blank" style="color: #000" > Workers' Compensation Insurance</a><br />
<a href="https://lotilabs.com"target="_blank" style="color: #000" > Peptides For Sale</a><br />
<a href="http://www.carpetcleaninginnewportbeach.com/"target="_blank"  style="color: #000"> Carpet cleaning Newport Beach </a><br />
<a href="https://greencarpetcleaning-oc.com/"target="_blank"  style="color: #000"> Green carpet cleaning Orange County </a><br />
<a href="http://drcarpetoc.com/"target="_blank" style="color: #000" > Rug cleaning Orange County </a><br />
<a href="http://www.drcarpetirvine.com/"target="_blank"  style="color: #000"> Carpet cleaners Orange County </a><br />
<a href="https://costamesa-carpetcleaning.com/"target="_blank"  style="color: #000"> Carpet cleaners Costa Mesa </a><br />
<a href="https://lakeforestcarpetcleaning.com"target="_blank" style="color: #000" >Carpet cleaning Lake Forest</a><br />
<a href="https://www.drductcleaningoc.com/"target="_blank" style="color: #000" > Dryer vent cleaning service </a><br />
<a href="http://carpetcleaningirvine.com/"target="_blank" style="color: #000" > Carpet cleaning Irvine</a><br />
<a href="https://paradigmpeptides.com/"target="_blank" style="color: #000" > Best Peptides and SARMs Online</a><br />
<a href="https://www.bankruptcyattorneys.org"target="_blank" style="color: #000" > bankruptcy attorney san diego ca </a></p>
															
							</div>
	
							<div class="widget-expander" style="padding-bottom:0px"></div>
							<div class="clear"></div>
				
								
		
				</div>
			</section>

		</div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-prev"><div class="stb_left"><div class="fa fa-angle-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='https://dailyiowan.com/2020/08/24/nationwide-zoom-outage-prevents-students-from-attending-classes/#photo'><img src='https://dailyiowan.com/wp-content/uploads/2020/08/zoom-down-475x317.jpg' id='grow-stb163785'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='University of Iowa freshman Alexa Cohen completes work for an online class outside the Blank Honers Center on their first day of the new semester on Monday, August 24th, 2020. Despite the pandemic, campus remains open and some classes are still being held in person.'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb163785').mouseenter(function() {
   											jQuery('#grow-stb163785').removeClass('shrink');
   											jQuery('#grow-stb163785').removeClass('grow');
   											jQuery('#grow-stb163785').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb163785').addClass('shrink');
   										});});</script><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="https://dailyiowan.com/2020/08/24/nationwide-zoom-outage-prevents-students-from-attending-classes/">Nationwide zoom outage prevents students from attending classes</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailyiowan.com/2020/08/24/interim-associate-director-for-the-office-of-misse-to-maintain-sense-of-community-online/#photo'><img src='https://dailyiowan.com/wp-content/uploads/2020/08/Misse-director-contributed-475x317.jpg' id='grow-stb163749'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Interim Associate Director for the Office of MISSE to maintain sense of community online'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb163749').mouseenter(function() {
   											jQuery('#grow-stb163749').removeClass('shrink');
   											jQuery('#grow-stb163749').removeClass('grow');
   											jQuery('#grow-stb163749').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb163749').addClass('shrink');
   										});});</script><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="https://dailyiowan.com/2020/08/24/interim-associate-director-for-the-office-of-misse-to-maintain-sense-of-community-online/">Interim Associate Director for the Office of MISSE to maintain sense of community online</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailyiowan.com/2020/08/23/first-year-hawkeyes-look-towards-an-uncertain-semester/#photo'><img src='https://dailyiowan.com/wp-content/uploads/2020/08/move-in-475x317.jpg' id='grow-stb163641'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='University of Iowa freshman Patrick Houston and his father, Tim Houston load a cart for moving into a dorm in Iowa City on Thursday, August 20th, 2020. The university is currently attempting to adjust their housing and orientation plans around the Coronavirus pandemic to maintain health and safety. (Tate Hildyard/ The Daily Iowan)'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb163641').mouseenter(function() {
   											jQuery('#grow-stb163641').removeClass('shrink');
   											jQuery('#grow-stb163641').removeClass('grow');
   											jQuery('#grow-stb163641').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb163641').addClass('shrink');
   										});});</script><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="https://dailyiowan.com/2020/08/23/first-year-hawkeyes-look-towards-an-uncertain-semester/">First-year Hawkeyes look towards an uncertain semester</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailyiowan.com/2020/08/23/celebrating-10-years-of-oniowa-virtually/#photo'><img src='https://dailyiowan.com/wp-content/uploads/2020/08/oniowa-475x317.jpg' id='grow-stb163643'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='OnIowa members lead a tour of campus for first-year students on Aug. 22, 2020. '/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb163643').mouseenter(function() {
   											jQuery('#grow-stb163643').removeClass('shrink');
   											jQuery('#grow-stb163643').removeClass('grow');
   											jQuery('#grow-stb163643').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb163643').addClass('shrink');
   										});});</script><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="https://dailyiowan.com/2020/08/23/celebrating-10-years-of-oniowa-virtually/">Celebrating 10 years of OnIowa &#8211; virtually</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailyiowan.com/2020/08/23/interactive-universities-across-the-big-ten-and-iowa-return-to-class-amid-covid-19/#photo'><img src='https://dailyiowan.com/wp-content/uploads/2020/06/covid-475x234.jpg' id='grow-stb163636'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Interactive: Universities across the Big Ten and Iowa return to class amid COVID-19'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb163636').mouseenter(function() {
   											jQuery('#grow-stb163636').removeClass('shrink');
   											jQuery('#grow-stb163636').removeClass('grow');
   											jQuery('#grow-stb163636').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb163636').addClass('shrink');
   										});});</script><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="https://dailyiowan.com/2020/08/23/interactive-universities-across-the-big-ten-and-iowa-return-to-class-amid-covid-19/">Interactive: Universities across the Big Ten and Iowa return to class amid COVID-19</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailyiowan.com/2020/08/20/iowa-student-action-cogs-continue-to-protest-in-person-instruction/#photo'><img src='https://dailyiowan.com/wp-content/uploads/2020/08/9web-475x317.jpg' id='grow-stb163536'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Protesters stand outside of University of Iowa President Bruce Harreld's home as part of a demonstration on Wednesday, Aug. 19, 2020. The Campaign to Organize Graduate Students (COGS) led a march to Harreld's home in order to protest the administration's insistence that the university remain open despite the health risk posed by COVID-19.'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb163536').mouseenter(function() {
   											jQuery('#grow-stb163536').removeClass('shrink');
   											jQuery('#grow-stb163536').removeClass('grow');
   											jQuery('#grow-stb163536').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb163536').addClass('shrink');
   										});});</script><p class='stb-cat'>Breaking News</p><p class="relatedtitle"><a href="https://dailyiowan.com/2020/08/20/iowa-student-action-cogs-continue-to-protest-in-person-instruction/">Iowa Student Action, COGS, continue to protest in-person instruction</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailyiowan.com/2020/08/20/protesters-march-from-pentacrest-to-harrelds-house-demanding-online-classes/#photo'><img src='https://dailyiowan.com/wp-content/uploads/2020/08/1web-475x317.jpg' id='grow-stb163477'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Protesters Ayla Kanin, Eva Sileo, Zach Grewe, and Joe McKenna pose for a portrait in front of the Old Capitol Building in downtown Iowa City on Wednesday, Aug. 19, 2020. The Campaign to Organize Graduate Students (COGS) led a march to President Bruce Harreld's home in order to protest the administration's insistence that the university remain open despite the health risk posed by COVID-19.'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb163477').mouseenter(function() {
   											jQuery('#grow-stb163477').removeClass('shrink');
   											jQuery('#grow-stb163477').removeClass('grow');
   											jQuery('#grow-stb163477').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb163477').addClass('shrink');
   										});});</script><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="https://dailyiowan.com/2020/08/20/protesters-march-from-pentacrest-to-harrelds-house-demanding-online-classes/">Protesters march from Pentacrest to Harreld’s house, demanding online classes</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailyiowan.com/2020/08/19/university-of-iowa-to-release-number-of-self-reported-coronavirus-cases-each-friday/#photo'><img src='https://dailyiowan.com/wp-content/uploads/2020/07/pay-cuts-475x317.jpg' id='grow-stb163434'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='The Old Capitol is seen on Thursday, March 12, 2020.'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb163434').mouseenter(function() {
   											jQuery('#grow-stb163434').removeClass('shrink');
   											jQuery('#grow-stb163434').removeClass('grow');
   											jQuery('#grow-stb163434').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb163434').addClass('shrink');
   										});});</script><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="https://dailyiowan.com/2020/08/19/university-of-iowa-to-release-number-of-self-reported-coronavirus-cases-each-friday/">University of Iowa to release number of self-reported coronavirus cases each Friday</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailyiowan.com/2020/08/13/board-of-regents-to-waive-act-requirement-for-2021-entering-class/#photo'><img src='https://dailyiowan.com/wp-content/uploads/2020/07/ACT-475x317.jpg' id='grow-stb163305'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='A sign for the ACT corporate office is seen on Monday, July 27, 2020 off of Scott Blvd. in Iowa City. (Hannah Kinson/The Daily Iowan)'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb163305').mouseenter(function() {
   											jQuery('#grow-stb163305').removeClass('shrink');
   											jQuery('#grow-stb163305').removeClass('grow');
   											jQuery('#grow-stb163305').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb163305').addClass('shrink');
   										});});</script><p class='stb-cat'>Breaking News</p><p class="relatedtitle"><a href="https://dailyiowan.com/2020/08/13/board-of-regents-to-waive-act-requirement-for-2021-entering-class/">Board of Regents to waive ACT requirement for 2021 entering class</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailyiowan.com/2020/08/11/university-of-iowa-to-push-forward-with-in-person-instruction-amid-student-calls-for-virtual-instruction/#photo'><img src='https://dailyiowan.com/wp-content/uploads/2020/08/081020-COGprotest-HK03-475x317.jpg' id='grow-stb163259'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='A protester holds a sign outside the IMU to object against the university's plan to offer in-person classes amid a pandemic on Monday, Aug. 10, 2020. Inside the IMU, UI administrators hold a press conference discussing plans for the upcoming semester.'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb163259').mouseenter(function() {
   											jQuery('#grow-stb163259').removeClass('shrink');
   											jQuery('#grow-stb163259').removeClass('grow');
   											jQuery('#grow-stb163259').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb163259').addClass('shrink');
   										});});</script><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="https://dailyiowan.com/2020/08/11/university-of-iowa-to-push-forward-with-in-person-instruction-amid-student-calls-for-virtual-instruction/">University of Iowa to push forward with in-person instruction amid student, instructor calls for virtual learning</a></p></li></ul></div><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="fa fa-angle-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span></div></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function() {
			jQuery('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: jQuery(".stb_nav .custom-navigation span"), 
       			slideshow: false,
				itemMargin: 2,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: jQuery("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			jQuery(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			jQuery(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if (jQuery('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = jQuery(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && jQuery(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if (jQuery('.sno_teaserbar').is(":hidden")) {
						jQuery('.sno_teaserbar').show();
						jQuery('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && jQuery(document).scrollTop() > 500) || jQuery(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					jQuery('.sno_teaserbar').stop().animate({
						top: '-86px'
						},200, function(){
							jQuery('.sno_teaserbar').hide();
						});
				} 
			});
				});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap footer_single"><div id="footer"><div class="footername"></div><div class="clear"></div><div class="footermenu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-56049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56049"><a href="https://dailyiowan.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-58443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58443"><a href="https://dailyiowan.com/staff/">Staff</a></li>
	<li id="menu-item-56063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56063"><a href="https://dailyiowan.com/donate/">Donate</a></li>
	<li id="menu-item-157089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157089"><a href="https://dailyiowan.com/newsletters/">Newsletters</a></li>
	<li id="menu-item-56051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56051"><a href="https://dailyiowan.com/subscriptions/">Print Subscription</a></li>
	<li id="menu-item-56052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56052"><a href="https://dailyiowan.com/reprints-and-permissions/">Reprints and Permissions</a></li>
	<li id="menu-item-56053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56053"><a href="https://dailyiowan.com/publishing-guidelines/">Publishing Guidelines</a></li>
	<li id="menu-item-56054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56054"><a href="https://dailyiowan.com/editorial-policy/">Editorial Policy</a></li>
	<li id="menu-item-155404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155404"><a href="https://dailyiowan.com/rss-feeds/">RSS Feeds</a></li>
</ul>
</li>
<li id="menu-item-56055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56055"><a href="https://dailyiowan.com/jobs/">Job Opportunities</a>
<ul class="sub-menu">
	<li id="menu-item-56056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56056"><a href="https://dailyiowan.com/scholarships/">Bill Mertens Memorial Daily Iowan Scholarship</a></li>
</ul>
</li>
<li id="menu-item-56194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56194"><a href="https://dailyiowan.com/advertising-information/">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-56060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56060"><a href="https://dailyiowan.com/advertising-information/">Advertising Info / Rate Card</a></li>
	<li id="menu-item-58428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58428"><a href="https://dailyiowan.com/classified-advertising/">Today&#8217;s Classified Ads</a></li>
</ul>
</li>
<li id="menu-item-56057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56057"><a href="http://dailyiowan.lib.uiowa.edu">The Daily Iowan archives (1868-present)</a></li>
</ul></div></div><div class="footercredit"><p>&copy; 2020 The Daily Iowan. All rights reserved. &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a rel="nofollow" href="https://dailyiowan.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=619559141896367&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
var _sf_async_config={uid:65316,domain:"daily-iowan.com",useCanonical:true};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>

<!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "86a74760bfd49dfb5bfdf0fcc871a9b6"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7490190-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<div class='remodal-story-image' data-remodal-id='modal-photo' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close sno-overlay-close"><span class="icon-hidden-text">Close</span></button><div class="remodal-inner-container"></div></div><div class="remodal-share-story" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false"><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button><div class="remodal-share-inner-container"></div></div><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/dailyiowan.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyiowan.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/dailyiowan.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyiowan.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://dailyiowan.com/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script>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</script>
</div></body></html>